建议使用PHP5.4版本! 仍然安装